* Enforce a minimal version of JLaTeXMath (1.0.2).
[scilab.git] / .gitignore
1 workspace/
2 .DS_Store