* Enforce a minimal version of Scirenderer (1.0.7).
[scilab.git] / .gitignore
1 workspace/
2 .DS_Store