configure : detect minimal JoGL version (2.2 API)
[scilab.git] / .gitignore
1 /workspace/
2 .DS_Store
3 /.gitreview