Xcos: be compatible with Scilab 5.5.2 zcos files
[scilab.git] / scilab / Version.incl
1 SCIVERSION=Scilab-Branch-master-GIT