error displaying.
[scilab.git] / scilab / etc / Info.plist.in
1 <?xml version="1.0" encoding="UTF-8"?>
2 <!DOCTYPE plist PUBLIC "-//Apple//DTD PLIST 1.0//EN" "http://www.apple.com/DTDs/PropertyList-1.0.dtd">
3 <!--
4  * This file declares the Scilab application for Mac OS X
5  * See: http://wiki.scilab.org/Compiling_Scilab_5.x_under_MacOSX
6  * Packaging (Mac OS X style)
7 -->
8 <plist version="1.0">
9 <dict>
10         <key>CFBundleExecutable</key>
11         <string>bin/scilab</string>
12         <key>CFBundleGetInfoString</key>
13         <string>Scilab @SCILAB_BINARY_VERSION@, © 2011-2015 Scilab Enterprises</string>
14         <key>CFBundleIconFile</key>
15         <string>puffin</string>
16         <key>CFBundleIdentifier</key>
17         <string>org.scilab.modules.jvm.Scilab</string>
18         <key>CFBundleInfoDictionaryVersion</key>
19         <string>6.0</string>
20         <key>CFBundleName</key>
21         <string>Scilab</string>
22 </dict>
23 </plist>