* Enforce a minimal version of Flexdock (1.2.1).
[scilab.git] / scilab / CHANGES_5.4.X
index cc7b139..36c4560 100644 (file)
@@ -103,6 +103,8 @@ Compilation
 
 * Enforce a minimal version of Scirenderer (1.0.3).
 
+* Enforce a minimal version of Flexdock (1.2.1).
+
 
 Bug fixes
 ==========