* Enforce a minimal version of JLaTeXMath (1.0.2).
[scilab.git] / scilab / scilab-lib-doc.properties.vc
index 0f2e2c2..46d23f6 100644 (file)
@@ -12,7 +12,7 @@ saxon.jar=${thirdparty.dir}/saxon.jar
 fop.jar=${thirdparty.dir}/fop.jar
 
 ; LaTeX plugin
-jlatexmath-fop.jar=${thirdparty.dir}/jlatexmath-fop-1.0.1.jar
+jlatexmath-fop.jar=${thirdparty.dir}/jlatexmath-fop-1.0.2.jar
 
 ; A complete MathML rendering solution
 jeuclid-core.jar=${thirdparty.dir}/jeuclid-core.jar