* Enforce a minimal version of Flexdock (1.2.2). 48/10248/2
authorSylvestre Ledru <sylvestre.ledru@scilab-enterprises.com>
Fri, 18 Jan 2013 12:49:17 +0000 (13:49 +0100)
committercodereview <codereview@git.scilab.org>
Fri, 18 Jan 2013 12:59:30 +0000 (13:59 +0100)
commit5f1186fe6ce9be168ed07b97f6885c22e49f1162
treeb0756198742ad15713047108df82aed6f6f2f342
parent18dac2c9af66c7280823213e36345ea8c619166c
* Enforce a minimal version of Flexdock (1.2.2).

Change-Id: I3214009a7fc677757b7361c777cd9d556ddc1e2c
scilab/CHANGES_5.4.X
scilab/configure
scilab/configure.ac
scilab/etc/classpath.xml.vc
scilab/modules/gui/gui.iss
scilab/scilab-lib.properties.vc