Add the option --with-vmkit-package to use Debian packages instead of the llvm+vmkit...
authorSylvestre Ledru <sylvestre.ledru@scilab-enterprises.com>
Tue, 6 Aug 2013 11:41:04 +0000 (13:41 +0200)
committerSylvestre Ledru <sylvestre.ledru@scilab-enterprises.com>
Tue, 6 Aug 2013 11:41:04 +0000 (13:41 +0200)
commitceba3d262f3c004f81f4cf901dfdf8e832964d9b
tree7d446387dfdea19c8e6619d1eb856dec45f436b5
parent2fc2cf2f8423a462a0f0c042f644f6d4e57d89ab
Add the option --with-vmkit-package to use Debian packages instead of the llvm+vmkit sources
scilab/configure
scilab/m4/vmkit.m4