Linux: enforce a c++17 compiler usage
[scilab.git] / scilab / desktop / puffin.ico
2011-04-05 Sylvestre Ledru Packaging: 36/3536/4