Load libscilab instead of libscitypes. Avoid a stupid dependency.
[scilab.git] / scilab / modules / types / locales / ru_RU.po
2012-01-13 Sylvestre Ledru Update of the localization files 09/5909/2