* Enforce a minimal version of Scirenderer (1.0.7). 59/10859/2
[scilab.git] / git_hooks /
drwxr-xr-x ..
-rwxr-xr-x commit-msg
-rwxr-xr-x pre-commit
-rwxr-xr-x prepare-commit-msg