Bump version numbers to 6.2.0
[scilab.git] / scilab / modules / api_scilab / help / en_US / legacy / double /
drwxr-xr-x ..
-rw-r--r-- A_isDoubleType.xml
-rw-r--r-- B_getScalarDouble.xml
-rw-r--r-- C_getScalarComplexDouble.xml
-rw-r--r-- D_createScalarDouble.xml
-rw-r--r-- E_createScalarComplexDouble.xml
-rw-r--r-- F_doubleExample.xml