Bump version numbers to 6.2.0
[scilab.git] / scilab / modules / api_scilab / help /
drwxr-xr-x ..
drwxr-xr-x en_US
drwxr-xr-x fr_FR
drwxr-xr-x ja_JP
drwxr-xr-x pt_BR
drwxr-xr-x ru_RU