* Bug #12564 fixed - Javasci compile & run help page is not clear about needed packages 16/11316/1
-rw-r--r-- .gitignore
drwxr-xr-x SEP
drwxr-xr-x git_hooks
drwxr-xr-x scilab