Remove old option no more supported by GCC and only mandatory for Mac OS X 10.5 56/14856/1
-rw-r--r-- .gitignore
drwxr-xr-x SEP
drwxr-xr-x git_hooks
drwxr-xr-x scilab